file Ma première GT

Plus d'informations
il y a 4 mois 1 semaine #22845 par pierrot_olivier
Réponse de pierrot_olivier sur le sujet Ma première GT
Les caisses de GT étaient prévues pour les deux modèles : 1100 et 1900.
La 1100 avait un starter manuel sur ses carbus.
Du coup, le trou de passage du câble de la manette de starter des 1100 était présent sur toutes les caisses, simplement bouché par une pastille caoutchouc sur les 1900...
Aussi, perso j'ai utilisé ce trou déjà existant pour passer la gaine de la tirette (carbu Weber 40 DCOE de kit Greder Racing, donc à starter manuel).
Ce trou se trouve sur la cloison droite du "caisson" du pédalier, en haut, à droite de la colonne de direction.
Donc après un coude du câble de 90°, la manette est positionnée sous le volant, fixée via une équerre à l'un des 4boulons qui tiennent la colonne de direction.
Olivier

Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 4 mois 1 semaine #22846 par pierrot_olivier
Réponse de pierrot_olivier sur le sujet Ma première GT
C'est pas évident sur les photos, mais la gaine de la tirette de starter c'est celle qui fait un coude à 90° et qui part vers la cloison à droite de la colonne de direction...
Olivier

Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 4 mois 1 semaine #22849 par Alain_Monseu
Réponse de Alain_Monseu sur le sujet Ma première GT
Celle là ?
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 4 mois 1 semaine #22851 par pierrot_olivier
Réponse de pierrot_olivier sur le sujet Ma première GT
Oui c'est ça.
Je ne maitrise pas "les flèches sur les photos"...
;-)
Olivier

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 4 mois 6 jours #22857 par jeanbaptiste_merillot
Réponse de jeanbaptiste_merillot sur le sujet Ma première GT
OK, merci pour vos réponses. Cela me parait un emplacement adapté.

Bonne journée.

Fan d'Opel depuis de nombreuses années
• OPEL : GT 1900 | Manta B 1600 | Calibra 16v | Insignia GS | Corsa-E...
• VW : Cox 1300 | Combi T2 1600
• PLYMOUTH Duster V8 5,2l

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 semaines 6 jours - il y a 3 semaines 6 jours #23915 par jeanbaptiste_merillot
Réponse de jeanbaptiste_merillot sur le sujet Ma première GT
Salut à tous !

Eh bien voilà, aujourd'hui, après pplus de 5 mois de galère, ma GT a démarré !

Petit tour de quelques kilomètres pour voir, ça a l'air d'aller. On verra demain pour faire mieux.

J'ai quand même passé la journée à la démarrer, pour me rendre compte rapidement que le probleme venait du carbu qui ne recevait pas assez d'essence, malgré une pompe neuve !

J'ai remis la vieille, et plus de soucis !!!

J'ai ouvert un post pour avoir des avis :  Avis pompe GT TEile

 

Fan d'Opel depuis de nombreuses années
• OPEL : GT 1900 | Manta B 1600 | Calibra 16v | Insignia GS | Corsa-E...
• VW : Cox 1300 | Combi T2 1600
• PLYMOUTH Duster V8 5,2l
Dernière édition: il y a 3 semaines 6 jours par jeanbaptiste_merillot.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 semaines 5 jours - il y a 3 semaines 5 jours #23935 par christophe_deruggiero
Réponse de christophe_deruggiero sur le sujet Ma première GT
 
Pièces jointes :
Dernière édition: il y a 3 semaines 5 jours par christophe_deruggiero.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 semaines 5 jours - il y a 3 semaines 5 jours #23936 par christophe_deruggiero
Réponse de christophe_deruggiero sur le sujet Ma première GT

 



Bonsoir Herman.
Sous mon cache culbuteur j'ai rien !
Pas de paille de fer comme sur ta photo.
Du coup tu me conseil quoi??
Merci à tous pour vos réponses ;o)

 

Pièces jointes :
Dernière édition: il y a 3 semaines 5 jours par christophe_deruggiero.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 semaines 4 jours #23938 par jeanbaptiste_merillot
Réponse de jeanbaptiste_merillot sur le sujet Ma première GT
Hihihi, Christophe, tu as du te tromper de fil. Mais question intéressante quand même :lol:

Fan d'Opel depuis de nombreuses années
• OPEL : GT 1900 | Manta B 1600 | Calibra 16v | Insignia GS | Corsa-E...
• VW : Cox 1300 | Combi T2 1600
• PLYMOUTH Duster V8 5,2l

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 semaines 4 jours #23939 par Alain_Monseu
Réponse de Alain_Monseu sur le sujet Ma première GT
Il faut juste en remettre.
Tu trouveras ça au brico du coin.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 semaines 4 jours #23941 par christophe_deruggiero
Réponse de christophe_deruggiero sur le sujet Ma première GT
Ben non JB.
Les photos de Herman sont à 3 ou 4 pages en arrières dans ce Post ;o)

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 semaines 4 jours - il y a 3 semaines 4 jours #23942 par christophe_deruggiero
Réponse de christophe_deruggiero sur le sujet Ma première GT

Alain_Monseu écrit: Il faut juste en remettre.
Tu trouveras ça au brico du coin.

Ok merci Alain pour ta réponse. 
Mais du coup il y a plein de type de paille de fer différentes.
Pour récurer les casseroles, pour poncer très finement les cuivres ou le laiton etc ....
Du coup je ne sais pas trop quoi prendre :/(

Dernière édition: il y a 3 semaines 4 jours par christophe_deruggiero.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 semaines 4 jours - il y a 3 semaines 4 jours #23943 par Alain_Monseu
Réponse de Alain_Monseu sur le sujet Ma première GT
Il faut de la paille de fer grossière, pas trop fine.
Plutôt comme pour récurer les casseroles, si tu mets trop fin, ça va se boucher assez vite.
Dernière édition: il y a 3 semaines 4 jours par Alain_Monseu.
Les utilisateur(s) suivant ont remercié: christophe_deruggiero

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 semaines 2 jours #23954 par Franck-HarnieH
Réponse de Franck-HarnieH sur le sujet Ma première GT
SAlut Jean-Baptiste,

Avec ton accord, je passerais bien cette discussion dans la rubrique Restauration ?

Opel GT 1971 (comme le proprio !-) : moteur 2.0 S.
mise en circulation Sept. 72 aux USA. (529 751)

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 semaines 2 jours #23956 par Alain_Monseu
Réponse de Alain_Monseu sur le sujet Ma première GT
Bonne idée.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 semaines 1 jour #23960 par jeanbaptiste_merillot
Réponse de jeanbaptiste_merillot sur le sujet Ma première GT
Oui, bonne idée.

Fan d'Opel depuis de nombreuses années
• OPEL : GT 1900 | Manta B 1600 | Calibra 16v | Insignia GS | Corsa-E...
• VW : Cox 1300 | Combi T2 1600
• PLYMOUTH Duster V8 5,2l

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 semaines 21 heures - il y a 3 semaines 21 heures #23965 par jeanbaptiste_merillot
Réponse de jeanbaptiste_merillot sur le sujet Ma première GT
Salut à tous !

Bon voilà, comme certains ont pu le voir à droite ou à gauche, ma GT, la fameuse GT inconnue, roule enfin après près de 6 mois d'immobilisation sur le pont. Petit retour en arrière donc, et petit bilan de ces mois écoulés.

Fin octobre, le jour du confinement, je monte en train en Hollande avec mon fils. Récupération de la voiture et descente avec une étape sur Metz. Mise à part la météo pourrie, rien de vraiment problématique. Le lendemain, départ pour le Jura et au bout de 50kms environ, un gros claquement et grosses vibrations. On fini quand même les 350km restants à 90 sur l'autoroute.

Arrivée à la maison et premier souci, je casse la clé en 2, et pas de double ! Par bonheur, un super petit serrurier à quelques kms de chez moi arrive à me retailler des ébauches, que je fignole à la Dremel et hop, ça tourne dans le neiman ! Mais toujours ces vibrations et le moteur qui cale quand on lâche l'accélérateur.

Le lendemain, recherche du problème, en commençant par l'allumage. Changement du rupteur et condensateur, calage de l'avance initiale et hop, on démarre. Idem. On a l'impression qu'elle tourne sur 3 cylindres. Je décide donc de tester la compression. Les 3 premiers cylindres donnent 7 bars, le dernier 0 !

Démontage du cache culbuteur, et là, 1 ressort de soupape en morceaux. Ça sent le déculassage !

Je retire donc la culasse pour l'emmener chez un rectifieur. Pendant l'attente, je commande les soupapes neuves, clavettes, ressorts... et profite pour faire un tour complet de l'auto. Réfection d'une partie de l'électricité, vérification circuit de lubrification... J'en profite aussi pour démonter le carter d'huile pour vérifier les bielles, coussinets... et là, 2 à 3cm de boue au fond ! Il faut dire aussi que je n'ai jamais retrouvé les clavettes et la coupelle de la soupape où le ressort à cassé ! Ça a du être broyé sur les 350kms que j'ai fait sur 3 cylindres sans le savoir...

Début novembre, je prépare aussi mon dossier pour obtenir l'attestation FFVE pour pouvoir l'immatriculer en France, car hollandaise.

mi-décembre, courrier de la FFVE qui me refuse le dossier car numéro de châssis non conforme ! Je commence à le sentir mal...

Début janvier, mon rectifieur me téléphone en me disant qu'il y a un souci. Je lui avais demandé d'en profiter pour me mettre des sièges pour le SP, et quand il a défoncé la culasse, sur une soupape il est tombé sur une voie d'eau. Manque de fonte apparent. Il a tenté de braser, mais après épreuve, elle fuyait toujours. Je me mets donc en chasse d'une nouvelle culasse. Part l'intermédiaire de Bernard, je fais la connaissant de Serge Volay, le sorcier de la Kadett, qui me mets en relation à son tour avec un ami alsacien qui me dégote une superbe culasse en Allemagne, une P2E (montée initialement sur Manta i200), directement prévue pour le SP !

Je monte début mars la chercher et je la pose chez le rectifieur.

Pendant les quelques semaines d'attente, j'en ai profité pour changer pas mal de choses : changement de la distribution, changement de l'allumage, changement de carburateur, changement des durites du circuit de refroidissement, électricité, démontage et nettoyage du réservoir d'essence, changement de la conduite de carburant...

Et un dimanche à la mi-mars, appel d'un bénévole de la FFVE qui s'excuse de me déranger un dimanche midi, mais me dit que le délégué régional avec qui je m'étais déjà bien entretenu au téléphone plusieurs fois au sujet du refus du dossier, lui a passé le dossier, car il a une GT, mais qu'étant à l'abri dans sa résidence secondaire en région parisienne, il fallait qu'il s'y rende un WE et soit devant pour me poser quelques questions. Superbe échange de près de 30 minutes, je lui renvoie quelques photos qu'il me demande... Le lendemain, lundi, il repasse le dossier à la secrétaire, le mardi, je recevais mon attestation par email !!! 

Un grand OUF de soulagement, car à cette époque, je me voyais déjà remonter la voiture en Hollande pour la revendre là-bas !

Et nous voilà mi-avril, je récupère la culasse et je remonte tout, aidé d'amis. Calage allumage, amorçage de la pompe à huile et hop, démarrage. Impecable, mais elle cale au bout de quelques secondes. Je mets une demie-journée à comprendre que c'est un probleme d'arrivée d'essence au carburateur, car avec un bidon par gravité, aucun souci. En fait, cela venait de la pompe à essence qui ne débitait pas assez, alors qu'elle était neuve (j'ai créé un fil à ce sujet sur la pompe vendue par GT Teile). J'ai remis l'ancienne et hop, parfait !

Lundi dernier, controle technique. Mis à part un souci de déséquilibre des freins arrière, pas de souci. J'ai donc commandé pour tout refaire les tambours, cela devrait arriver semaine prochaine.

Cela ne m'a pas empecher de faire la demande de carte grise, c'est donc en cours et la GT va enfin pouvoir être immatriculée en France ! OUF !

Depuis 1 semaine qu'elle tourne, j'ai dejà fait 1000 bornes avec (en restant quand le rayon de 30kms :lol: ) et vidangé 2 fois l'huile pour être sûr qu'il ne reste pas de limaille dans le bloc, et 3 fois le circuit de refroidissement, car j'avais quelques traces d'huile dedans.

Hormis les freins, me reste quelques points à voir rapidement :
• Jauge de pression d'huile qui me mets 5 bars tout le temps, alors que j'ai changé la sonde
• Phares qui ne se ferment et s'ouvrent pas bien
• Changement du réservoir d'essence, car le mien à du être traficoté, c'est directement une durite qui sort sous la voiture, et le kit d'origine que j'ai trouvé ne se visse pas dessus
• Remplacement des clignotants avant, car plus d'aluminure dedans, et on ne les voit pas bien clignoter quand on est en face de la voiture
• L'échappement, car pour le moment, j'ai tout viré, le tube sort direct sous la voiture, un copain me fait un echappement sur mesure en Inox

Voilà ! Et maintenant, quelques photos !

 

 

 

 

 

Après presque 6 mois, la GT a enfin rejoint ses copains et copines dans la cours !

 

Fan d'Opel depuis de nombreuses années
• OPEL : GT 1900 | Manta B 1600 | Calibra 16v | Insignia GS | Corsa-E...
• VW : Cox 1300 | Combi T2 1600
• PLYMOUTH Duster V8 5,2l
Pièces jointes :
Dernière édition: il y a 3 semaines 21 heures par jeanbaptiste_merillot.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 semaines 21 heures #23966 par germain_billet
Réponse de germain_billet sur le sujet Ma première GT
Magnifique conte de fées avec un scénario digne d'un Steven Spielberg

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 semaines 19 heures #23967 par jean_dumont
Réponse de jean_dumont sur le sujet Ma première GT
Jean-Baptiste, c'est la première fois que je remarque ton immatriculation; Elle n'a rien de batave.
Elle vient d'où ?

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 semaines 16 heures - il y a 3 semaines 16 heures #23968 par jeanbaptiste_merillot
Réponse de jeanbaptiste_merillot sur le sujet Ma première GT
Ben si, DE-43-33, c'est hollandais !

Infos intéressantes ici, elle est du format des voitures immatriculées entre 1951 et 1965 :  immatriculation NL

Encore un mystère !!! :lol:

Fan d'Opel depuis de nombreuses années
• OPEL : GT 1900 | Manta B 1600 | Calibra 16v | Insignia GS | Corsa-E...
• VW : Cox 1300 | Combi T2 1600
• PLYMOUTH Duster V8 5,2l
Dernière édition: il y a 3 semaines 16 heures par jeanbaptiste_merillot.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 semaines 15 heures #23969 par jean_dumont
Réponse de jean_dumont sur le sujet Ma première GT
En effet mais tu as changé la plaque carrée des photos d'origine ou alrs le vendeur l'a gardée pour mettre sur une autre. :P
Pas simples les immats hollandaises.
 
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 semaines 15 heures #23970 par jeanbaptiste_merillot
Réponse de jeanbaptiste_merillot sur le sujet Ma première GT
non, j'ai toujours les plaques transit européennes

Bientôt la carte grise, je ferai de belles plaques noires.

Fan d'Opel depuis de nombreuses années
• OPEL : GT 1900 | Manta B 1600 | Calibra 16v | Insignia GS | Corsa-E...
• VW : Cox 1300 | Combi T2 1600
• PLYMOUTH Duster V8 5,2l

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 semaines 6 jours #23981 par jeanbaptiste_merillot
Réponse de jeanbaptiste_merillot sur le sujet Ma première GT
Petite question, je n'ai pas de prise 12V dans ma GT. J'ai trouvé une prise que je vais insérer dans un cache à la place de l'autoradio.

C'est où le plus simple pour aller chercher le 12V ? en dérivation sur une jauge juste au dessus ou directement sur la boite à fusible ?

Fan d'Opel depuis de nombreuses années
• OPEL : GT 1900 | Manta B 1600 | Calibra 16v | Insignia GS | Corsa-E...
• VW : Cox 1300 | Combi T2 1600
• PLYMOUTH Duster V8 5,2l

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 semaines 6 jours #23985 par jc_avramidis
Réponse de jc_avramidis sur le sujet Ma première GT
Bonjour,

Le mieux serait de retrouver les fils de l'allume cigare, ou de les retirer depuis la boîte à fusibles.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 2 semaines 6 jours - il y a 2 semaines 6 jours #23986 par jeanbaptiste_merillot
Réponse de jeanbaptiste_merillot sur le sujet Ma première GT
ok. J'ai essayé depuis les fils autoradio, ayant trouvé un 12V entre fil blanc et jaune.

 

Mais après contact, plus rien !

En regardant un autre fil où tu avais répondu, j'avais pourtant cru comprendre que le jaune était un + permanent...

Dans le manuel, ça parle d'un rouge, mais je ne le trouve pas...

Fan d'Opel depuis de nombreuses années
• OPEL : GT 1900 | Manta B 1600 | Calibra 16v | Insignia GS | Corsa-E...
• VW : Cox 1300 | Combi T2 1600
• PLYMOUTH Duster V8 5,2l
Pièces jointes :
Dernière édition: il y a 2 semaines 6 jours par jeanbaptiste_merillot.

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 2.054 secondes
Propulsé par Kunena