Topic-icon Panne clignotants

  • vincent_vittu
  • Portrait de vincent_vittu Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • GT de 1972
Plus d'informations
il y a 4 mois 5 jours #12164 par vincent_vittu
Panne clignotants a été créé par vincent_vittu
Bonjour à tous.

J'ai une panne que je n'arrive pas à expliquer. Mystère.

J'avais un problème de clignotants à gauche qui ne fonctionnait pas. A droite, ca fonctionnait.
Avec le clignotant à gauche, l'aiguille de l'ampèremetre partait à fond de mesure et j'entendais le basculement du relais, mais les ampoules ne s'allumaient pas... et le clignotant s'allumait avec les phares.

J'ai cru à une fausse masse. J'ai nettoyé toutes les cosses, changé les ampoules au culot corrodé.Depuis, tout fonctionne mieux (veilleuses plus brillantes) etc.

Mais coté clignotants, c'est pire, plus aucun clignotant ne fonctionne, ni droite ni gauche et je n'entends plus le basculement du relais.

J'avoue que je ne sais pas par où commencer ....

Merci de votre aide si quelqu'un a une idée.
Plus d'informations
il y a 4 mois 5 jours - il y a 4 mois 5 jours #12165 par jc_avramidis
Réponse de jc_avramidis sur le sujet Panne clignotants
Bonjour,

Cela sent le court circuit entre les fils des clignotants de gauche et les fils des phares.

Il faudrait donc vérifier l'état des fils des clignotants, depuis le relais jusqu'au clignotant avant et arrière (car cela pourrait aussi être à l'arrière).

Le mieux, c'est de sortir le relais des clignotants, sortir les ampoules gauche avant et arrières des phares, des longues portées, des codes et des clignotants et de tester au multimètre entre toutes les bornes d'ampoule actives (donc celle qui n'est pas à la masse) pour trouver celle qui est en court-circuit avec une autre.

Bon courage.
Dernière édition: il y a 4 mois 5 jours par jc_avramidis.
  • vincent_vittu
  • Portrait de vincent_vittu Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • GT de 1972
Plus d'informations
il y a 4 mois 17 heures #12207 par vincent_vittu
Réponse de vincent_vittu sur le sujet Panne clignotants
Merci, je vais m'y mettre.
Plus d'informations
il y a 3 semaines 2 jours #12989 par cyril_druon
Réponse de cyril_druon sur le sujet Panne clignotants
J'avais un soucis similaire j'ai dégainé les fils dans la colonne et refait l'isolation des fils en question
Réparation facile mais mal placée...
Temps de génération de la page : 0.180 secondes
Propulsé par Kunena